Centro de Estudios Académicos

Sitio del Centro de Estudios Académicos de Bogotá

Visitas

Conectarse

Recuperar mi contraseña

Últimos temas

» clases de qimicas
Sáb Mayo 08, 2010 2:45 pm por jhonatan

» internet
Sáb Mayo 08, 2010 2:43 pm por hesneider

» hardware
Sáb Mayo 08, 2010 2:42 pm por andres

» verbo tube
Sáb Mayo 08, 2010 2:42 pm por jhonatan

» ¿Tienes cuenta de correo?
Sáb Mayo 08, 2010 2:39 pm por hesneider

» ¿A qué edad?
Sáb Mayo 08, 2010 2:35 pm por jhonatan

» ¿A qué denominación perteneces?
Sáb Mayo 08, 2010 2:23 pm por jhonatan

» PowerPoint
Sáb Mayo 08, 2010 2:19 pm por jhonatan

» hasta que punto de violencia hemos llegado en los videojuegos
Sáb Mayo 08, 2010 2:15 pm por hesneider

» no estoy de acuerdo con la protesta de algunos profesores de matematicas
Sáb Mayo 08, 2010 2:10 pm por jhonatan

» El avance en el creamiento de las paginas web
Sáb Mayo 08, 2010 1:05 pm por cristian dario montenegro

» el proffe me dejo un parrafo y no me lo ha mandado necesito urgente
Vie Abr 09, 2010 5:19 pm por alejandra

Diciembre 2018

DomLunMarMiérJueVieSáb
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario

¿Quién está en línea?

En total hay 1 usuario en línea: 0 Registrados, 0 Ocultos y 1 Invitado

Ninguno


[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 10 el Sáb Mar 20, 2010 11:31 am.


    [Excel] Función SI

    Comparte
    avatar
    Ed
    admin
    admin

    Masculino Cantidad de envíos : 44
    Edad : 41
    Localización : Bogotá, Colombia
    Empleo /Ocio : Producción de Televisión.-
    Fecha de inscripción : 07/10/2008

    default [Excel] Función SI

    Mensaje por Ed el Miér Sep 09, 2009 11:35 am

    Acá les traigo algo respecto a Excel, en este caso, la FUNCIÓN SI...

    Está compuesta así: =SI(prueba lógica;[valor si verdadero];[valor si falso])

    ¿CÓMO SE APLICA?

    Primero se debe definir qué es lo que se considera como “verdadero” o correcto; y qué se considera como “Falso” o incorrecto.

    Ejemplo:

    Un dato Verdadero es: El nombre del docente de Informática es Edwin.

    Un dato Falso es: El nombre del docente de Informática NO es Edwin.

    Segundo, partiendo de los datos verdadero y falso, se escoge y aplica una condición o “pregunta” como prueba lógica, de tal manera que la fórmula nos dé una de las dos respuestas (V, F).

    Tercero, damos formato al sitio donde queremos ver los resultados de nuestro informe y aplicamos la fórmula correspondiente enlazando las casillas donde se escribirán los datos y donde se verá el resultado.

    Entonces, podemos aplicar la fórmula así:

    En la Casilla B2 Escribimos: =SI(A2=”EDWIN”;”Informática”;”Otra”)

    Esto quiere decir que si en la casilla A2 está escrito el nombre EDWIN, en la casilla B2 deberá aparecer la palabra Informática; si en A2 dice otro nombre, entonces en B2 aparecerá la palabra Otra.



    Entonces, podemos deducir que todos los datos, preguntas y respuestas son obvios.

      Fecha y hora actual: Jue Dic 13, 2018 3:31 am